<!DOCTYPE html><html lang="en-us">

<head>
	<link href='https://fonts.googleapis.com/css?family=PT+Mono%7COpen+Sans:400,700%7CInconsolata:400,700' rel='stylesheet' />	<link rel="mask-icon" href="https://sixcolors.com/6c.svg" color="#458B32" />
	<link rel="shortcut icon" href="https://149426355.v2.pressablecdn.com/wp-content/themes/sixcolors/images/favicon.ico" /> 
	<link rel="icon" type="image/png" href="https://149426355.v2.pressablecdn.com/wp-content/themes/sixcolors/images/apple-touch-icon.png" />
	<link rel="apple-touch-icon-precomposed" type="image/png" href="https://149426355.v2.pressablecdn.com/wp-content/themes/sixcolors/images/apple-touch-icon.png" />
	<link rel="apple-touch-icon" type="image/png" href="https://149426355.v2.pressablecdn.com/wp-content/themes/sixcolors/images/apple-touch-icon.png" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feedpress.me/sixcolors" />
	<meta name="description" content="Six Colors by Jason Snell and Dan Moren" />
	<meta name="keywords" content="Mac, iOS, iPadOS, macOS, Apple, iPhone, iPad" />
	<meta name="theme-color" content="#76c261" />
	<title>A typeface from the Danish forest &#8211; Six Colors</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://149426355.v2.pressablecdn.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://149426355.v2.pressablecdn.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://149426355.v2.pressablecdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='uap-automator-css-css'  href='https://149426355.v2.pressablecdn.com/wp-content/plugins/uncanny-automator/src/assets/legacy/css/automator.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bigfoot-css'  href='https://149426355.v2.pressablecdn.com/wp-content/themes/sixcolors/assets/bigfoot/bigfoot-default.css?ver=1.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='tomorrow-night-bright-css'  href='https://149426355.v2.pressablecdn.com/wp-content/themes/sixcolors/assets/css/tomorrow-night-bright.css?ver=1.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='sixcolors-theme-css'  href='https://149426355.v2.pressablecdn.com/wp-content/themes/sixcolors/style.css?ver=1.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://149426355.v2.pressablecdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.1-a.5' type='text/css' media='all' />
<script type='text/javascript' src='https://149426355.v2.pressablecdn.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://149426355.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://149426355.v2.pressablecdn.com/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://149426355.v2.pressablecdn.com/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://149426355.v2.pressablecdn.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-assets/build/i18n-loader.js?minify=true&#038;ver=ee939953aa2115e2ca59' id='wp-jp-i18n-loader-js'></script>
<script type='text/javascript' id='wp-jp-i18n-loader-js-after'>
wp.jpI18nLoader.state = {"baseUrl":"https://sixcolors.com/wp-content/languages/","locale":"en_US","domainMap":{"jetpack-admin-ui":"plugins/jetpack","jetpack-connection":"plugins/jetpack","jetpack-password-checker":"plugins/jetpack","jetpack-assets":"plugins/jetpack","jetpack-idc":"plugins/jetpack","jetpack-plugins-installer":"plugins/jetpack","jetpack-licensing":"plugins/jetpack","jetpack-connection-ui":"plugins/jetpack","jetpack-config":"plugins/jetpack","jetpack-sync":"plugins/jetpack","jetpack-my-jetpack":"plugins/jetpack","jetpack-compat":"plugins/jetpack","jetpack-google-fonts-provider":"plugins/jetpack","jetpack-jitm":"plugins/jetpack","jetpack-lazy-images":"plugins/jetpack","jetpack-publicize-pkg":"plugins/jetpack","jetpack-backup-pkg":"plugins/jetpack","jetpack-search-pkg":"plugins/jetpack","jetpack-wordads":"plugins/jetpack","jetpack-waf":"plugins/jetpack"},"domainPaths":{"jetpack-admin-ui":"jetpack_vendor/automattic/jetpack-admin-ui/","jetpack-connection":"jetpack_vendor/automattic/jetpack-connection/","jetpack-password-checker":"jetpack_vendor/automattic/jetpack-password-checker/","jetpack-assets":"jetpack_vendor/automattic/jetpack-assets/","jetpack-idc":"jetpack_vendor/automattic/jetpack-identity-crisis/","jetpack-plugins-installer":"jetpack_vendor/automattic/jetpack-plugins-installer/","jetpack-licensing":"jetpack_vendor/automattic/jetpack-licensing/","jetpack-connection-ui":"jetpack_vendor/automattic/jetpack-connection-ui/","jetpack-config":"jetpack_vendor/automattic/jetpack-config/","jetpack-sync":"jetpack_vendor/automattic/jetpack-sync/","jetpack-my-jetpack":"jetpack_vendor/automattic/jetpack-my-jetpack/","jetpack-compat":"jetpack_vendor/automattic/jetpack-compat/","jetpack-google-fonts-provider":"jetpack_vendor/automattic/jetpack-google-fonts-provider/","jetpack-jitm":"jetpack_vendor/automattic/jetpack-jitm/","jetpack-lazy-images":"jetpack_vendor/automattic/jetpack-lazy-images/","jetpack-publicize-pkg":"jetpack_vendor/automattic/jetpack-publicize/","jetpack-backup-pkg":"jetpack_vendor/automattic/jetpack-backup/","jetpack-search-pkg":"jetpack_vendor/automattic/jetpack-search/","jetpack-wordads":"jetpack_vendor/automattic/jetpack-wordads/","jetpack-waf":"jetpack_vendor/automattic/jetpack-waf/"}};
</script>
<script type='text/javascript' src='https://149426355.v2.pressablecdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://149426355.v2.pressablecdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://149426355.v2.pressablecdn.com/wp-content/themes/sixcolors/assets/bigfoot/bigfoot.min.js?ver=1.0.14' id='bigfoot-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/gh/highlightjs/cdn-release@10.1.2/build/highlight.min.js?ver=1.0.14' id='highlight-pack-js'></script>
<link rel="https://api.w.org/" href="https://sixcolors.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sixcolors.com/wp-json/wp/v2/posts/23481" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sixcolors.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sixcolors.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://sixcolors.com/link/2022/06/a-typeface-from-the-danish-forest/" />
<link rel='shortlink' href='https://sixcolors.com/?p=23481' />
<link rel="alternate" type="application/json+oembed" href="https://sixcolors.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsixcolors.com%2Flink%2F2022%2F06%2Fa-typeface-from-the-danish-forest%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sixcolors.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsixcolors.com%2Flink%2F2022%2F06%2Fa-typeface-from-the-danish-forest%2F&#038;format=xml" />
<link rel="alternate" type="application/feed+json" title="Six Colors &raquo; JSON Feed" href="https://sixcolors.com/feed/json/" />
<script type="text/javascript">
  window.MemberfulOptions = {
    site: "https:\/\/sixcolors.memberful.com",
    memberSignedIn: false  };

  (function() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://d35xxde4fgg0cx.cloudfront.net/assets/embedded.js';

    setup = function() { window.MemberfulEmbedded.setup(); };

    s.addEventListener("load", setup, false);

    ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
  })();
</script>
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<style id="wplmi-inline-css" type="text/css"> span.wplmi-user-avatar { width: 16px;display: inline-block !important;flex-shrink: 0; } img.wplmi-elementor-avatar { border-radius: 100%;margin-right: 3px; } 

</style>
<style>img#wpstats{display:none}</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="A typeface from the Danish forest" />
<meta property="og:url" content="https://sixcolors.com/link/2022/06/a-typeface-from-the-danish-forest/" />
<meta property="og:description" content="Bjørn Karmann created the typeface Occlusion Grotesque by tracing and carving an initial typeface into a beech tree in Denmark.1 The tree is then left alone for a year, at which point the natural g…" />
<meta property="article:published_time" content="2022-06-23T21:51:38+00:00" />
<meta property="article:modified_time" content="2022-06-23T21:51:38+00:00" />
<meta property="og:site_name" content="Six Colors" />
<meta property="og:image" content="https://149426355.v2.pressablecdn.com/wp-content/uploads/2022/06/occlusion.png" />
<meta property="og:image:width" content="1380" />
<meta property="og:image:height" content="531" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="A typeface from the Danish forest" />
<meta name="twitter:image" content="https://149426355.v2.pressablecdn.com/wp-content/uploads/2022/06/occlusion.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<style type="text/css" id="wp-custom-css">
			.powerpress_links {
	display: none;
}		</style>
			<script>hljs.initHighlightingOnLoad();</script>
</head>
<body>
<header>


	<div class="logo_sm">        
		<a href="/">
			<picture>
				<source 
				srcset="https://149426355.v2.pressablecdn.com/wp-content/themes/sixcolors/images/6colorsheader_sm_1x-dark.png 1x, 
				https://sixcolors.com/wp-content/themes/sixcolors/images/6colorsheader_sm_2x-dark.png 2x" 
				media="(prefers-color-scheme: dark)">
				<img src="https://149426355.v2.pressablecdn.com/wp-content/themes/sixcolors/images/6colorsheader_sm_1x.png" 
				srcset="https://149426355.v2.pressablecdn.com/wp-content/themes/sixcolors/images/6colorsheader_sm_1x.png 1x, 
				https://sixcolors.com/wp-content/themes/sixcolors/images/6colorsheader_sm_2x.png 2x" alt="Six Colors" />
			</picture>

		</a>
	</div>


	<div class="logo_lg">    
		<a href="/">
			<picture>
				<source srcset="https://149426355.v2.pressablecdn.com/wp-content/themes/sixcolors/images/6colors_lg_2x-dark.png " 
				media="(prefers-color-scheme: dark)">
				<img src="https://149426355.v2.pressablecdn.com/wp-content/themes/sixcolors/images/6colors_lg_2x.png" alt="Six Colors" />
			</picture>
		</a>
	</div>

	<p class="sitebyline">
		<span>by Jason Snell & Dan Moren</span> 
	</p>

</header>

<div class="mobile-nav">
	<div class="menu-btn" id="menu-btn">
		<div>MENU</div>
	</div>

	<div class="responsive-menu">
		<nav class="primary-navigation">
			<div class="menu-navigation-container"><ul id="menu-navigation" class="nav-menu"><li id="menu-item-10679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10679"><a href="https://sixcolors.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-17981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17981"><a href="https://sixcolors.com/sponsorship/">Sponsorships</a></li>
</ul>
</li>
<li id="menu-item-10680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10680"><a href="https://sixcolors.com/archive/">Archive</a></li>
<li id="menu-item-10693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10693"><a href="https://sixcolors.com/?memberful_endpoint=auth">Sign In</a></li>
<li id="menu-item-10681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10681"><a href="https://sixcolors.com/subscribe/">Membership</a></li>
<li id="menu-item-23414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23414"><a href="https://sixcolors.com/tag/wwdc-2022/">WWDC 2022</a></li>
<li id="menu-item-10683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10683"><a href="#">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-21137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21137"><a href="https://sixcolors.com/tag/review/">Reviews</a></li>
	<li id="menu-item-19905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19905"><a href="https://sixcolors.com/tag/reportcard/">Apple Report Card</a></li>
	<li id="menu-item-20762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20762"><a href="/tag/macos-monterey/">macOS Monterey</a></li>
	<li id="menu-item-20763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20763"><a href="/tag/ios-15/">iOS 15</a></li>
	<li id="menu-item-21136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21136"><a href="https://sixcolors.com/tag/iphone-13/">iPhone 13</a></li>
	<li id="menu-item-11576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11576"><a href="/tag/apple-silicon/">Apple Silicon</a></li>
	<li id="menu-item-22940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22940"><a href="https://sixcolors.com/tag/automation/">Automation</a></li>
	<li id="menu-item-10690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10690"><a href="/tag/podcasting/">Podcasting</a></li>
	<li id="menu-item-10689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10689"><a href="/tag/kindle/">E-readers</a></li>
	<li id="menu-item-10691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10691"><a href="/tag/photosmac/">Apple Photos</a></li>
	<li id="menu-item-12559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12559"><a href="https://sixcolors.com/20macs">20 Macs for 2020</a></li>
</ul>
</li>
</ul></div>		</nav><!-- .main-navigation -->
	</div><!-- responsive-menu -->

</div>  <!-- mobile-nav -->

<div id="navbar">
	<nav class="primary-navigation">
		<div class="menu-navigation-container"><ul id="menu-navigation-1" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10679"><a href="https://sixcolors.com/about/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17981"><a href="https://sixcolors.com/sponsorship/">Sponsorships</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10680"><a href="https://sixcolors.com/archive/">Archive</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10693"><a href="https://sixcolors.com/?memberful_endpoint=auth">Sign In</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10681"><a href="https://sixcolors.com/subscribe/">Membership</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23414"><a href="https://sixcolors.com/tag/wwdc-2022/">WWDC 2022</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10683"><a href="#">Topics</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21137"><a href="https://sixcolors.com/tag/review/">Reviews</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19905"><a href="https://sixcolors.com/tag/reportcard/">Apple Report Card</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20762"><a href="/tag/macos-monterey/">macOS Monterey</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20763"><a href="/tag/ios-15/">iOS 15</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21136"><a href="https://sixcolors.com/tag/iphone-13/">iPhone 13</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11576"><a href="/tag/apple-silicon/">Apple Silicon</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22940"><a href="https://sixcolors.com/tag/automation/">Automation</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10690"><a href="/tag/podcasting/">Podcasting</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10689"><a href="/tag/kindle/">E-readers</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10691"><a href="/tag/photosmac/">Apple Photos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12559"><a href="https://sixcolors.com/20macs">20 Macs for 2020</a></li>
</ul>
</li>
</ul></div>	</nav><!-- .main-navigation -->
</div><!-- navbar -->

	<div class="main">

	

	<div class="topsponsor">

		<h4>This Week&#039;s Sponsor</h4>
		<b>Magic Lasso Adblock</b>: <a href="https://www.magiclasso.co/">2.0x faster web browsing in Safari</a>	</div>

<hr class="separator" />



			<meta name="entryid" content="23481" />
<div class="post">

	<div class="linked">

		<div class="column1">
			<h3>by Jason Snell</h3>
			<p class="dateline">
				<a href="https://sixcolors.com/link/2022/06/a-typeface-from-the-danish-forest/">June 23, 2022 2:51 PM 
					PT</a></p>

		

				</div><!-- column1 -->

				<div class="column2">
					<h1><a href="https://bjoernkarmann.dk/occlusion-grotesque">A typeface from the Danish forest</a></h1>

					<figure><img src="https://i0.wp.com/sixcolors.com/wp-content/uploads/2022/06/occlusion.png?ssl=1" alt="" data-image-w="" data-image-h="" class=" jetpack-broken-image" data-recalc-dims="1"><figcaption></figcaption></figure><p>Bjørn Karmann created the typeface Occlusion Grotesque by tracing and carving an initial typeface into a beech tree in Denmark.<sup id="fnref-23481-tree"><a href="#fn-23481-tree" class="jetpack-footnote" title="Read footnote.">1</a></sup> The tree is then left alone for a year, at which point the natural growth processes of the tree cause the trunk to expand, stretching the bark while also attempting to close the wound caused by the letter carvings. <a href="https://bjoernkarmann.dk/occlusion-grotesque">Karmann explains:</a></p>
<blockquote><p>
  Returning to the tree reveals an unsupervised transformation that is unique to each letter of the alphabet. The artist now takes on an observant role and meticulously documents the letters with a camera and measurement tools. This is repeated every year with the important detail that the camera settings, lens, distance, and measurements stay consistent at every observation. </p>
<p>  The digitalization from the tree to a usable font invites the artist to become the design interpreter. For the most part, the letters can be traced, but occasionally due to unexpected bark behavior, edge cracking, and blurring of boundaries, the artist has to take decisions without diverting from the tree’s intent. 
</p></blockquote>
<p>The annual growth of the type is not represented in traditional font weights, but denotes the year of growth being used. What a fascinating and beautiful project.</p>
<p>[<em><a href="https://uni-watch.com/2022/06/23/patriots-announce-return-of-pat-patriot-throwback-uni/">Via Paul Lukas and Michael Hochman</a>.</em>]</p>
<div class="footnotes">
<hr><ol><li id="fn-23481-tree">
“No trees were harmed in this experiment,” Karmann notes. <a href="#fnref-23481-tree" title="Return to main content.">↩</a>
</li>
</ol></div>

<h6>&mdash;Linked by Jason Snell</h6>


				</div><!-- column2 -->
			</div><!-- linked -->
		</div><!-- post -->

<hr class="separator" />

<!-- end of single page -->

</div> <!-- main -->

	
<div id="search_header">

		<h1>Search Six Colors</h1>
		<div class="searchform">
			<form action="/" method="get">
				<input type="text" name="s" value="" size="40" />
				<!-- <input type="submit" class="td-button" value="Search"> -->
			</form>
		</div>
</div>

	<div class="footer">

		<nav class="footer-navigation">
			<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-17978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17978"><a href="https://sixcolors.com/sponsorship/">Sponsor</a></li>
<li id="menu-item-10694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10694"><a href="https://twitter.com/bleedsixcolors">Twitter</a></li>
<li id="menu-item-11580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11580"><a href="https://feedpress.me/sixcolors?type=xml">RSS Feed</a></li>
<li id="menu-item-11581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11581"><a href="https://sixcolors.com/?feed=json">JSON Feed</a></li>
<li id="menu-item-10698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10698"><a href="https://www.theincomparable.com/blog/posts/privacy.html">Privacy Policy</a></li>
</ul></div></nav>

Six Colors&reg; is copyright &copy; 2022 by The Incomparable Inc. <br/>

<a href="https://wordpress.com/">Powered by WordPress</a> | <a href="https://pressable.com/?utm_source=Automattic&utm_medium=rpc&utm_campaign=Concierge%20Referral&utm_term=concierge">Hosted by Pressable</a>

</div><!-- footer -->
		<div class="jetpack-instant-search__widget-area" style="display: none">
					</div>
		<script type='text/javascript' src='https://149426355.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='jetpack-instant-search-js-before'>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22dark%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22overlayTrigger%22%3A%22results%22%2C%22resultFormat%22%3A%22minimal%22%2C%22showPoweredBy%22%3Atrue%2C%22defaultSort%22%3A%22relevance%22%2C%22excludedPostTypes%22%3A%5B%5D%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fsixcolors.com%22%2C%22locale%22%3A%22en-US%22%2C%22postsPerPage%22%3A20%2C%22siteId%22%3A175627685%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Post%22%2C%22name%22%3A%22Posts%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22Page%22%2C%22name%22%3A%22Pages%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Media%22%2C%22name%22%3A%22Media%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Fsixcolors.com%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2Fjetpack_vendor%5C%2Fautomattic%5C%2Fjetpack-search%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Atrue%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Fsixcolors.com%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%2256f7208328%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22hasOverlayWidgets%22%3Afalse%2C%22widgets%22%3A%5B%5D%2C%22widgetsOutsideOverlay%22%3A%5B%5D%2C%22hasNonSearchWidgets%22%3Afalse%7D"));
</script>
<script type='text/javascript' src='https://149426355.v2.pressablecdn.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/build/instant-search/jp-search.js?minify=false&#038;ver=412af21b921a1f442f0c' id='jetpack-instant-search-js'></script>
<script type='text/javascript' src='//stats.wp.com/w.js?ver=202225' id='jp-tracks-js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=1.0.14' id='bootstrap-js'></script>
<script type='text/javascript' src='https://149426355.v2.pressablecdn.com/wp-content/themes/sixcolors/assets/js/sixcolors-custom.js?ver=1.0.14' id='sixcolors-js-js'></script>
<script type='text/javascript' src='https://149426355.v2.pressablecdn.com/wp-content/themes/sixcolors/assets/js/sixcolors-meta-theme-color.js?ver=1.0.14' id='meta-theme-color-js'></script>
		<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5e90847e173ffb2bea01126a' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		<script src='https://stats.wp.com/e-202225.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1-a.5',blog:'175627685',post:'23481',tz:'-7',srv:'sixcolors.com',hp:'atomic',ac:'3',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '175627685', '23481' ]);
</script>
</body>
</html>
