<!DOCTYPE html><html lang="en-us">

<head>
	<link href='https://fonts.googleapis.com/css?family=PT+Mono%7COpen+Sans:400,700%7CInconsolata:400,700' rel='stylesheet' />	<link rel="mask-icon" href="https://sixcolors.com/6c.svg" color="#458B32" />
	<link rel="shortcut icon" href="https://149426355.v2.pressablecdn.com/wp-content/themes/sixcolors/images/favicon.ico" /> 
	<link rel="icon" type="image/png" href="https://149426355.v2.pressablecdn.com/wp-content/themes/sixcolors/images/apple-touch-icon.png" />
	<link rel="apple-touch-icon-precomposed" type="image/png" href="https://149426355.v2.pressablecdn.com/wp-content/themes/sixcolors/images/apple-touch-icon.png" />
	<link rel="apple-touch-icon" type="image/png" href="https://149426355.v2.pressablecdn.com/wp-content/themes/sixcolors/images/apple-touch-icon.png" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feedpress.me/sixcolors" />
	<meta name="description" content="Six Colors by Jason Snell and Dan Moren" />
	<meta name="keywords" content="Mac, iOS, iPadOS, macOS, Apple, iPhone, iPad" />
	<meta name="theme-color" content="#76c261" />
	<title>Review: Lutron Aurora bridges the gap between Hue bulbs and wall switches &#8211; Six Colors</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://149426355.v2.pressablecdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://149426355.v2.pressablecdn.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://149426355.v2.pressablecdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bigfoot-css'  href='https://149426355.v2.pressablecdn.com/wp-content/themes/sixcolors/assets/bigfoot/bigfoot-default.css?ver=1.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='tomorrow-night-bright-css'  href='https://149426355.v2.pressablecdn.com/wp-content/themes/sixcolors/assets/css/tomorrow-night-bright.css?ver=1.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='sixcolors-theme-css'  href='https://149426355.v2.pressablecdn.com/wp-content/themes/sixcolors/style.css?ver=1.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://149426355.v2.pressablecdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.4-a.1' type='text/css' media='all' />
<script type='text/javascript' src='https://149426355.v2.pressablecdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://149426355.v2.pressablecdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://149426355.v2.pressablecdn.com/wp-content/themes/sixcolors/assets/bigfoot/bigfoot.min.js?ver=1.0.13' id='bigfoot-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/gh/highlightjs/cdn-release@10.1.2/build/highlight.min.js?ver=1.0.13' id='highlight-pack-js'></script>
<link rel="https://api.w.org/" href="https://sixcolors.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sixcolors.com/wp-json/wp/v2/posts/21558" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sixcolors.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sixcolors.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://sixcolors.com/post/2021/11/review-lutron-aurora-bridges-the-gap-between-hue-bulbs-and-wall-switches/" />
<link rel='shortlink' href='https://sixcolors.com/?p=21558' />
<link rel="alternate" type="application/json+oembed" href="https://sixcolors.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsixcolors.com%2Fpost%2F2021%2F11%2Freview-lutron-aurora-bridges-the-gap-between-hue-bulbs-and-wall-switches%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sixcolors.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsixcolors.com%2Fpost%2F2021%2F11%2Freview-lutron-aurora-bridges-the-gap-between-hue-bulbs-and-wall-switches%2F&#038;format=xml" />
<link rel="alternate" type="application/feed+json" title="Six Colors &raquo; JSON Feed" href="https://sixcolors.com/feed/json/" />
<link rel="alternate" type="application/feed+json" title="Six Colors &raquo; Review: Lutron Aurora bridges the gap between Hue bulbs and wall switches Comments Feed" href="https://sixcolors.com/post/2021/11/review-lutron-aurora-bridges-the-gap-between-hue-bulbs-and-wall-switches/feed/json/" />
<script type="text/javascript">
  window.MemberfulOptions = {
    site: "https:\/\/sixcolors.memberful.com",
    memberSignedIn: false  };

  (function() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://d35xxde4fgg0cx.cloudfront.net/assets/embedded.js';

    setup = function() { window.MemberfulEmbedded.setup(); };

    s.addEventListener("load", setup, false);

    ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
  })();
</script>
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<style type='text/css'>img#wpstats{display:none}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Review: Lutron Aurora bridges the gap between Hue bulbs and wall switches" />
<meta property="og:url" content="https://sixcolors.com/post/2021/11/review-lutron-aurora-bridges-the-gap-between-hue-bulbs-and-wall-switches/" />
<meta property="og:description" content="Much as I love some good smart home lighting, there&#8217;s nothing worse than running into a problem that is singularly dumb. Recently, I detailed the smart home lighting setup in my new house, an…" />
<meta property="article:published_time" content="2021-11-08T21:23:58+00:00" />
<meta property="article:modified_time" content="2021-11-08T21:23:58+00:00" />
<meta property="og:site_name" content="Six Colors" />
<meta property="og:image" content="https://149426355.v2.pressablecdn.com/wp-content/uploads/2021/11/lutron-aurora-6c.jpg?w=640" />
<meta property="og:image:width" content="1360" />
<meta property="og:image:height" content="907" />
<meta property="og:image:alt" content="Lutron Aurora" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Review: Lutron Aurora bridges the gap between Hue bulbs and wall switches" />
<meta name="twitter:image" content="https://149426355.v2.pressablecdn.com/wp-content/uploads/2021/11/lutron-aurora-6c.jpg?w=640" />
<meta name="twitter:image:alt" content="Lutron Aurora" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<style type="text/css" id="wp-custom-css">
			.powerpress_links {
	display: none;
}		</style>
			<script>hljs.initHighlightingOnLoad();</script>
</head>
<body>
<header>

	<div class="logo_sm">        
		<a href="/">
			<picture>
				<source 
				srcset="https://149426355.v2.pressablecdn.com/wp-content/themes/sixcolors/images/6colorsheader_sm_1x-dark.png 1x, 
				https://sixcolors.com/wp-content/themes/sixcolors/images/6colorsheader_sm_2x-dark.png 2x" 
				media="(prefers-color-scheme: dark)">
				<img src="https://149426355.v2.pressablecdn.com/wp-content/themes/sixcolors/images/6colorsheader_sm_1x.png" 
				srcset="https://149426355.v2.pressablecdn.com/wp-content/themes/sixcolors/images/6colorsheader_sm_1x.png 1x, 
				https://sixcolors.com/wp-content/themes/sixcolors/images/6colorsheader_sm_2x.png 2x" alt="Six Colors" />
			</picture>

		</a>
	</div>

	<div class="logo_lg">    
		<a href="/">
			<picture>
				<source srcset="https://149426355.v2.pressablecdn.com/wp-content/themes/sixcolors/images/6colors_lg_2x-dark.png " 
				media="(prefers-color-scheme: dark)">
				<img src="https://149426355.v2.pressablecdn.com/wp-content/themes/sixcolors/images/6colors_lg_2x.png" alt="Six Colors" />
			</picture>
		</a>
	</div>

	<p class="sitebyline">
		<span>by Jason Snell & Dan Moren</span> 
	</p>

</header>

<div class="mobile-nav">
	<div class="menu-btn" id="menu-btn">
		<div>MENU</div>
	</div>

	<div class="responsive-menu">
		<nav class="primary-navigation">
			<div class="menu-navigation-container"><ul id="menu-navigation" class="nav-menu"><li id="menu-item-10679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10679"><a href="https://sixcolors.com/about/">About</a></li>
<li id="menu-item-10680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10680"><a href="https://sixcolors.com/archive/">Archive</a></li>
<li id="menu-item-17981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17981"><a href="https://sixcolors.com/sponsorship/">Sponsor</a></li>
<li id="menu-item-10693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10693"><a href="https://sixcolors.com/?memberful_endpoint=auth">Sign In</a></li>
<li id="menu-item-10681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10681"><a href="https://sixcolors.com/subscribe/">Membership</a></li>
<li id="menu-item-10683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10683"><a href="#">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-21137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21137"><a href="https://sixcolors.com/tag/review/">Reviews</a></li>
	<li id="menu-item-20762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20762"><a href="/tag/macos-monterey/">macOS Monterey</a></li>
	<li id="menu-item-20763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20763"><a href="/tag/ios-15/">iOS 15</a></li>
	<li id="menu-item-21136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21136"><a href="https://sixcolors.com/tag/iphone-13/">iPhone 13</a></li>
	<li id="menu-item-19905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19905"><a href="https://sixcolors.com/tag/reportcard/">Apple Report Card</a></li>
	<li id="menu-item-11542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11542"><a href="https://sixcolors.com/tag/wwdc-2021/">WWDC 2021</a></li>
	<li id="menu-item-12559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12559"><a href="https://sixcolors.com/20macs">20 Macs for 2020</a></li>
	<li id="menu-item-11576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11576"><a href="/tag/apple-silicon/">Apple Silicon</a></li>
	<li id="menu-item-10690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10690"><a href="/tag/podcasting/">Podcasting</a></li>
	<li id="menu-item-10689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10689"><a href="/tag/kindle/">E-readers</a></li>
	<li id="menu-item-10691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10691"><a href="/tag/photosmac/">Apple Photos</a></li>
</ul>
</li>
</ul></div>		</nav><!-- .main-navigation -->
	</div><!-- responsive-menu -->

</div>  <!-- mobile-nav -->

<div id="navbar">
	<nav class="primary-navigation">
		<div class="menu-navigation-container"><ul id="menu-navigation-1" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10679"><a href="https://sixcolors.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10680"><a href="https://sixcolors.com/archive/">Archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17981"><a href="https://sixcolors.com/sponsorship/">Sponsor</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10693"><a href="https://sixcolors.com/?memberful_endpoint=auth">Sign In</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10681"><a href="https://sixcolors.com/subscribe/">Membership</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10683"><a href="#">Topics</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21137"><a href="https://sixcolors.com/tag/review/">Reviews</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20762"><a href="/tag/macos-monterey/">macOS Monterey</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20763"><a href="/tag/ios-15/">iOS 15</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21136"><a href="https://sixcolors.com/tag/iphone-13/">iPhone 13</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19905"><a href="https://sixcolors.com/tag/reportcard/">Apple Report Card</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11542"><a href="https://sixcolors.com/tag/wwdc-2021/">WWDC 2021</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12559"><a href="https://sixcolors.com/20macs">20 Macs for 2020</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11576"><a href="/tag/apple-silicon/">Apple Silicon</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10690"><a href="/tag/podcasting/">Podcasting</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10689"><a href="/tag/kindle/">E-readers</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10691"><a href="/tag/photosmac/">Apple Photos</a></li>
</ul>
</li>
</ul></div>	</nav><!-- .main-navigation -->
</div><!-- navbar -->


	<div class="main">

	

	<div class="topsponsor">

		<h4>Support this Site</h4>
		<strong><a href="/subscribe/">Become a Six Colors member</a></strong> to read exclusive posts, get our weekly podcast, join our community, and more!	</div>

<hr class="separator">



			<meta name="entryid" content="21558" />
<div class="post">



<div class="article">

				<div class="column1">
					<h3>By 

Dan Moren</h3>
					<p class="dateline">November 8, 2021 1:23 PM PT</p>


		
		</div><!-- column1 -->

				<div class="column2">
					<h1>

Review: Lutron Aurora bridges the gap between Hue bulbs and wall switches

</h1>

<p>Much as I love some good smart home lighting, there’s nothing worse than running into a problem that is singularly <em>dumb</em>. Recently, I detailed the <a href="https://sixcolors.com/member/2021/10/rebuilding-my-smart-home-let-there-be-light/">smart home lighting setup</a> in my new house, and noted that in addition to installing Lutron Caseta switches, I had also repurposed my older Hue bulbs as overhead lights in my office.</p>
<p>Just one problem: that meant that I could no longer use the wall switch to turn the overhead lights on and off, and instead had to use Siri, pull out my phone, or stumble inside in the dark to find the Hue dimmer switch that I magneted to my filing cabinet.</p>
<p>I’d resigned myself to sticking the dimmer switch to the wall <em>next</em> to the existing switch<sup id="fnref-21558-tape"><a href="#fn-21558-tape" class="jetpack-footnote" title="Read footnote.">1</a></sup> when I stumbled across a clever product that seemed like the perfect antidote to my problems: the <a href="http://www.amazon.com/dp/B07RJ14FBS/?tag=dashfi-20">Lutron Aurora</a>.</p>
<figure><img src="https://i2.wp.com/sixcolors.com/wp-content/uploads/2021/11/lutron-aurora-6c.jpg?ssl=1" alt="Lutron Aurora" data-image-w="" data-image-h="" class=" jetpack-broken-image" data-recalc-dims="1"><figcaption>The switch (left) clicks into a bracket (right) that sits on the wall switch and is tightened in place with a screw.</figcaption></figure><p>The Lutron Aurora is a smart switch <a href="https://www.lutron.com/en-US/Products/Pages/StandAloneControls/Dimmers-Switches/SmartBulbDimmer/overview.aspx">designed specifically</a> to work with Hue bulbs (though it can work other Zigbee bulbs as well) and looks like a traditional round dimmer control. It comes in two parts: there’s bracket that you put on a single-pole (or toggle) light switch and then tighten with a screw to keep in place and the dial itself snaps onto that. Installation is fast: it probably took me less than a minute, plus about 30 seconds to pair the switch to my bulbs in the Hue app.</p>
<p>Now I have a wall switch that I can press to turn on and off the lights in my office, and even dim them using the rotating dial control. Best of all, it means I don’t accidentally trip over anything on the floor of my office while groping around to turn the lights on.</p>
<p>While I set up the Aurora with the Hue Bridge I already use my setup, it’ll work without one as well, letting you directly control up to a dozen Zigbee light bulbs. It’s powered by a small CR2032 coin-cell battery, which Lutron says will last up to about 3 years and is easily replaceable. And it doesn’t require any wiring or permanent installation: you can always just remove it later, no harm done.</p>
<p>Just as a note, technically the Aurora doesn’t support HomeKit, but since it communicates directly with the Hue bulbs, that’s hardly a dealbreaker. It basically works in parallel and I’ve had no problem, say, turning on the bulbs with the Home app and turning them off with the Aurora, or vice versa. It does mean you’ll have to do configuration via Hue’s app, which means using their light states/scenes/recipes, but since it’s kind of a set-and-forget-it usage, I don’t foresee any significant issues.</p>
<p>The Aurora’s $40 price tag isn’t dirt cheap, but for me, it’s more than worth that to let me keep my Hue bulbs in service and solve the annoyance of a light switch I can never use.</p>
<div class="footnotes">
<hr><ol><li id="fn-21558-tape">
But I couldn’t bring myself to tape the light switch into my place. The idea physically pains me. <a href="#fnref-21558-tape" title="Return to main content.">↩</a>
</li>
</ol></div>
<p>[<em><strong>Dan Moren</strong> is the East Coast Bureau Chief of Six Colors. You can find him on Twitter at @dmoren or reach him by email at dan@sixcolors.com. His latest novel, The Aleph Extraction, is out now and available <a href="https://dmoren.com/the-aleph-extraction/">in fine book stores everywhere</a>, so be sure to pick up a copy.</em>]</p>



	<p><strong>If you appreciate articles like this one, support us by <a href="/subscribe/">becoming a Six Colors subscriber</a>. Subscribers get access to an exclusive podcast, members-only stories, and a special community.</strong></p>

				</div><!-- column2 -->
			</div><!-- article -->
		</div><!-- post -->

<hr class="separator">

<!-- end of single page -->

</div> <!-- main -->

	
<div id="search_header">

		<h1>Search Six Colors</h1>
		<div class="searchform">
			<form action="/" method="get">
				<input type="text" name="s" value="" size="40" />
				<!-- <input type="submit" class="td-button" value="Search"> -->
			</form>
		</div>
</div>

	<div class="footer">

		<nav class="footer-navigation">
			<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-17978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17978"><a href="https://sixcolors.com/sponsorship/">Sponsor</a></li>
<li id="menu-item-10694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10694"><a href="https://twitter.com/bleedsixcolors">Twitter</a></li>
<li id="menu-item-11580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11580"><a href="https://feedpress.me/sixcolors?type=xml">RSS Feed</a></li>
<li id="menu-item-11581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11581"><a href="https://sixcolors.com/?feed=json">JSON Feed</a></li>
<li id="menu-item-10698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10698"><a href="https://www.theincomparable.com/blog/posts/privacy.html">Privacy Policy</a></li>
</ul></div></nav>

Six Colors&reg; is copyright &copy; 2021 by The Incomparable Inc. <br/>

<a href="https://wordpress.com/">Powered by WordPress</a> | <a href="https://pressable.com/?utm_source=Automattic&utm_medium=rpc&utm_campaign=Concierge%20Referral&utm_term=concierge">Hosted by Pressable</a>

</div><!-- footer -->
		<div class="jetpack-instant-search__widget-area" style="display: none">
					</div>
		<script type='text/javascript' src='https://149426355.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://149426355.v2.pressablecdn.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://149426355.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://149426355.v2.pressablecdn.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://149426355.v2.pressablecdn.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='jetpack-instant-search-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "jetpack", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' id='jetpack-instant-search-js-before'>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22dark%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22overlayTrigger%22%3A%22results%22%2C%22resultFormat%22%3A%22minimal%22%2C%22showPoweredBy%22%3Atrue%2C%22defaultSort%22%3A%22relevance%22%2C%22excludedPostTypes%22%3A%5B%5D%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fsixcolors.com%22%2C%22locale%22%3A%22en-US%22%2C%22postsPerPage%22%3A20%2C%22siteId%22%3A175627685%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Post%22%2C%22name%22%3A%22Posts%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22Page%22%2C%22name%22%3A%22Pages%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Media%22%2C%22name%22%3A%22Media%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Fsixcolors.com%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2F_inc%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Atrue%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Fsixcolors.com%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%226330dd0cf3%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22hasOverlayWidgets%22%3Afalse%2C%22widgets%22%3A%5B%5D%2C%22widgetsOutsideOverlay%22%3A%5B%5D%2C%22hasNonSearchWidgets%22%3Afalse%7D"));
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "jetpack", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://149426355.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/instant-search/jp-search-main.bundle.min.js?ver=10.4-a.1' id='jetpack-instant-search-js'></script>
<script type='text/javascript' src='//stats.wp.com/w.js?ver=202145' id='jp-tracks-js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=1.0.13' id='bootstrap-js'></script>
<script type='text/javascript' src='https://149426355.v2.pressablecdn.com/wp-content/themes/sixcolors/assets/js/sixcolors-custom.js?ver=1.0.13' id='sixcolors-js-js'></script>
<script type='text/javascript' src='https://149426355.v2.pressablecdn.com/wp-content/themes/sixcolors/assets/js/sixcolors-meta-theme-color.js?ver=1.0.13' id='meta-theme-color-js'></script>
<script type='text/javascript' src='https://149426355.v2.pressablecdn.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
		<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5e90847e173ffb2bea01126a' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		<script src='https://stats.wp.com/e-202145.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4-a.1',blog:'175627685',post:'21558',tz:'-8',srv:'sixcolors.com'} ]);
	_stq.push([ 'clickTrackerInit', '175627685', '21558' ]);
</script>
</body>
</html>
<!--
	generated 77 seconds ago
	generated in 0.124 seconds
	served from batcache in 0.001 seconds
	expires in 223 seconds
-->
